Pular para o conteúdo
BrasilBid BrasilBid
Licitação pública

FUTURA E EVENTUAL AQUISIÇÃO DE RECURSOS TECNOLÓGICOS e SUPRIMENTOS PARA SUPORTE TÉCNICO para a Administração do Porto de Maceió - APMC

34040345000352-1-000004/2025

Órgão comprador COMPANHIA DOCAS DO RIO GRANDE DO NORTE - CODERN 34.040.345/0003-52
Publicação 22/09/2025 AL / Maceió
Valor estimado R$ 129.386,91 Pregão - Eletrônico
Fim das propostas 06/10/2025 Encerrada
Fonte oficial Abrir registro público original
Atualização dos dados 14/11/2025
Correção de dados Sugerir correção

BrasilBid organiza dados públicos de licitações, contratos e atas para facilitar análise por item, órgão comprador, localidade e valor.

ITENS

Itens disponíveis

A visualização pública apresenta um resumo ampliado dos primeiros itens disponíveis. Entre para consultar documentos, fornecedores, preços, anexos e relações históricas.

Item 10001

CAIXA ACÚSTICA Caixa Acústica Ativa Bluetooth + Pedestal 1,80m; 1 Amplificador Analógico; 250 Watts 4 Ohms/180 Watts 8 Ohms; Resposta de Frequência: 55Hz-20KHz; 2 Vias; Equalizador gráfico de 5 bandas; 1 Alto Falante de 12"; 1 Driver Titânio; Aplicação P.A. e Monitor; Visor Digital, Controle Remoto; Bluetooth, FM, USB, SD Card e Troca de Pasta; Entrada para microfone XLR / P10; Entrada de linha RCA; Saída de linha RCA; Saída para caixa passiva Speakon; Chaveador de Voltagem 220v; Dimensões: A 580 x L 350 x P 295 mm; Peso: 11,030 Kg; Pedestal em aço com nylon para caixa de som; Altura máxima 1,80m. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 18.253,12
Valor do item
R$ 18.253,12
Item 20002

PROJETOR Projetor Branco; Sistema de projeção: Tecnologia 3LCD de 3 chips; Modo de projeção: Frontal / traseiro / teto; Método de projeção: Matriz ativa TFT de polissilício; Número de pixels: 786,432 dots (1024 x 768) x 3; Brilho em cores e branco: 3.400 Lumens; Razão de aspecto: 4:3; Resolução nativa: 1024 x 768 (XGA); Tipo de lâmpada: 210 W UHE; Duração da lâmpada: Modo ECO: Até 12.000 horas / Modo Normal: Até 6.000 horas; Alcance do Throw-Ratio: 1.44 (Zoom: Wide), 1.95 (Zoom: Tele); Distância de projeção/ tamanho da tela: 30´´ a 350´´ (0,76 a 10,34 m); Plug ´n Play USB: Projetor compatível com computadores PC e Mac; Contraste: 15.000:1; Reprodução de cor: Até 1,07 bilhão de cores; Temperatura: 5 ° a 35 °C; Alto-falante: 5 W (mono); Tipo de Bateria ou Pilha: AA; Conectividade: 1x USB-B - 1x HDMI - 2x Computador/Componente - 1x Vídeo - 1x RS-232c - 1x Saída de Monitor - Áudio 1 & 2 - Áudio R & L - 1x Saída de Áudio; Voltagem: 220V; Consumo de energia: Modo ECO: 235 W / Modo Normal: 34

Quantidade
2.0
Unidade
UNIDADE
Preço unitário
R$ 9.593,77
Valor do item
R$ 19.187,54
Item 30001

ICROFONE SEM FIO Microfone sem fio e com saída para XLR / P10 (para caixa de som), compatível com pilhas AA ou AAA substituíveis. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 40001

CANETA CONTROLE DE APRESENTAÇÃO Caneta Controle Apresentador Multimídia, Passador Slides, com botão de laser. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 50001

DIGITALIZADORA / SCANNER Scanner de mesa com conexão via Wi-fi, função duplex (frente e verso), com alimentador automático de pelo menos 30 folhas, capaz de digitalizar documentos maiores que o tamanho A4, a cores ou preto e branco. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 60002

SISTEMA DE VIDEOCONFERÊNCIA Incluído: Câmera, Viva-voz, Concentrador, Controle remoto, Suporte para parede/mesa, Microfones de expansão. Requisitos do sistema: Modo UVC (nenhuma instalação de software necessária): Windows® 7, 8.1 ou 10, Mac® OS X 10.7 ou posterior. Especificações da Câmera: Panorâmica suave motorizado; Inclinação e zoom; Panorâmica controlado por controle remoto ou console; Inclinação de 130 graus; Zoom de alta definição de 10X sem perda; Campo de visão de 90 graus; Full HD 1080p 30fps; H.264 UVC 1.5 com Codificação de Vídeo Escalonável (SVC); Foco automático 5 predefinições de câmera; Controle à distância (PTZ) de produtos ConferenceCam; Certificação de lentes ZEISS; Ranhura de segurança Kensington; LED para confirmar transmissão de vídeo; Rosca para tripé padrão. Especificações do Controle remoto: 8,5 m alcance  acoplável. Especificações do Viva-voz: Desempenho total duplex; Cancelamento de eco acústico; Tecnologia de redução de ru (...) SEGUIR O TERMO DE REFERÊNCIA

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 70001

SISTEMA DE VIDEOCONFERÊNCIA Incluído: Câmera Web, viva-voz e controle remoto. Requisitos do sistema: Modo UVC (nenhuma instalação de software necessária): Windows® 7, 8.1 ou 10, Mac OS X 10.7 ou posterior. Especificações da Câmera: Panorâmica, inclinação e zoom motorizados; Viva-voz integrado duplex completo omnidirecional com alcance de 2,43 metros; Codificação H.264 UVC integrada; Aplicativos compatíveis com vídeo por USB (UVC); Chamada por vídeo Full HD 1080p 30 fps; Controles de câmera e viva-voz, viva-voz e controle remoto; Panorâmica, inclinação, zoom, volume, sem som, Atender/encerrar chamada; Foco automático; Certificação de lentes ZEISS®; Campo de visão de 78 graus; Panorâmica de 180 graus e inclinação de 55 graus. Especificações dos Alto-falantes: Largura de banda: 200 Hz  8 KHz. Especificações Gerais: Entrada de 3,5 mm do headset analógico; Controle remoto com alcance de 3 m (10 pés); Compatível com USB 2.0; Cabo USB de 2,4 m (8 pés); Adaptador universal de alimentação de 2

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 11.219,07
Valor do item
R$ 11.219,07
Item 80001

WITCH POE Switch 8 Portas Poe (Power over Ethernet) - Aparelho de rede que fornece energia elétrica e transmite dados por meio de um cabo Ethernet. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 5.550,53
Valor do item
R$ 5.550,53
Item 90001

SWITCH Switch 8 Portas. Garantia mínima de 01 ano

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 2.376,70
Valor do item
R$ 2.376,70
Item 100001

SWITCH Switch 24 Portas 10/100/1000. Garantia mínima de 01 ano

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 5.055,98
Valor do item
R$ 5.055,98
Item 110001

SWITCH GERENCIÁVEL 24 PORTAS Portas 24 x 10/100/1000 Mb/s Gigabit Ethernet (RJ45); 4 x 10/100/1000 Mb/s Gigabit SFP; Protocolos suportados: Auto-MDIX/MDI; Head-of-Line (HOL) Bloqueando; IGMP Snooping; IPv4; IPv6; Link Aggregation; MAC Filtering; RADIUS; Fila: Prioridade Estrita, Round Robin Ponderado (WRR); Tamanho da tabela de endereços MAC: 8K; Grupos de VLAN: 256; Recursos de segurança; Autenticação RADIUS de prevenção de ataques DoS; Lista de controle de acesso 512; Padrões IEEE Suportados: 802.1d, 802.1p, 802.1q, 802.1q/p, 802.1s, 802.1w, 802.1x, 802.3ad, 802.3az, 802.3u; Taxa de encaminhamento: 41,66 Mpps; Buffer de pacote: 4,1 MB. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 120001

SWITCH GERENCIÁVEL 48 PORTAS Frequência do Buffer: 700 MHz; Memória SDRAM DDR3: 128 MB; Memória flash: 32 MB; Portas RJ45 Fast Ethernet (10/100Mbps); Portas RJ45 Gigabit Ethernet (110/10/1000 Mbps): 48; Slots Mini-GBIC/SFP (1000 Mbps): 4 (independentes); Entrada: 100-240 Vac, 50/60 Hz; Certificado Anatel; Padrões IEEE: 802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.1p, 802.1q , 802.1x, 802.1d, 802.1w, 802.1s, 802.1v, 802.3ac, 802.1ax, 802.3ad e 802.3i; Padrões IETF: RFC1541, RFC1112, RFC2236, RFC2618, RFC1757, RFC1157, RFC2571, RFC2030; Outros padrões e protocolos: CSMA/CD, TCP/IP, SNMP v1/v2c/v3, HTTP, HTTPS, SSH v1/v2; Método de transmissão: Armazena e envia (Store-and-Forward); Backplane (capacidade do switch): 104 Gbps; Tamanho da tabela de endereços MAC: 16 k; Buffer de memória: 128 MB; IPv6: Suporte a dual IPv4/IPv6 stack, MLD snooping, IPv6 neighbor discovery; Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 11.064,05
Valor do item
R$ 11.064,05
Item 130001

HD EXTERNO HD Externo 1TB. Garantia mínima de 01 ano

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 1.310,87
Valor do item
R$ 1.310,87
Item 140001

OTEBOOK Notebook de 17, processador i7 G11, memória de 16GB, SSD de 512GB, Windows 10 e Microsoft Office. Garantia mínima de 01 ano

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 150001

EN DRIVE 2GB Interface: USB 2.0. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 1.065,93
Valor do item
R$ 1.065,93
Item 160001

PEN DRIVE 16GB Interface: USB 2.0. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 679,10
Valor do item
R$ 679,10
Item 170001

MONITOR LCD 22 Taxa de atualização/Resolução Full HD (1080p) 1920 x 1080 a 60 Hz; Portas HDMI (HDCP 1.2), DisplayPort 1.2, VGA; 1 cabo DisplayPort; Ajustes de Altura e inclinação. Garantia mínima de 01 ano

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 180001

CONVERSOR DE FIBRA ÓPTICA Par (A e B) de Conversor de mídia de fibra óptica Gigabit 3Km 1000 Mbps RJ45. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 190001

OBREAK 1000VA Voltagem 220v, 5 tomadas com Bivolt automático, Filtro de linha interno, Botão liga/desliga temporizado. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
R$ 51.025,90
Valor do item
R$ 51.025,90
Item 200001

ROTEADOR EMPRESARIAL DE LONGO ALCANCE Memória Flash: 16 MB; Memória SDRAM: 64 MB; Tecnologia Qualcomm; Possibilidade para até 8 SSIDs e 100 dispositivos por AP; Taxa de transmissão de até 300 Mbps; Até 200m² de cobertura; Faixa de tensão suportada: 12  24 V; Consumo máximo: 12 W; Instalação: Teto e Parede; Certificado Anatel; 100mW de potência; 2 antenas internas de 3dBi, Portas: 1 LAN (PoE), Padrão: 10/100 Mbps, Frequência: 2.4 GHz. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 210001

APARELHO TELEFÔNICO APARELHO TELEFÔNICO IP INTELBRAS TIP 125i - Aparelho compatível com a central telefônica com ramais PABX DIGITAL INTELBRAS IMPACTA 140 existente na Administração. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 220001

LEITOR DE QRCODE PARA COMPUTADORES/NOTEBOOK Leitor de Código de Barras QR Code, Tecnologia de conexão: Cabo USB, Conexões: Cabo USB. Garantia mínima de 01 ano.

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 230001

ALICATE DECAPADOR (PARA FIO)

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
Item 240001

CHAVE DE FENDA

Quantidade
1.0
Unidade
UNIDADE
Preço unitário
Não informado
Valor do item
Não informado
OPORTUNIDADES RELACIONADAS

Projetos recentes parecidos

Nenhuma oportunidade parecida encontrada na janela recente.

PÁGINAS RELACIONADAS

Temas próximos a este registro